お客様にてご用意いただいた PHPがご利用可能です。

バージョンは
・5.5
・5.6
・7.0
となります。