キーワード検索

【共用サーバーSD】PukiWiki は利用できますか?

PukiWiki はバージョン 1.4.7 のインストールならびに動作確認をさせていただいております。

PukiWiki の 設置・利用に関してはサポート対象外となります。
一例として、設置方法を 共用サーバーSD活用ガイド にてご紹介しておりますのでご参照ください。

問題は解決しましたか?

はい いいえ

ご回答ありがとうございます。

ご協力ありがとうございます。
※内容を入力してください