キーワード検索

【共用サーバーSD】phpBB は利用できますか?

phpBB はバージョン 2.0.23 UTF-8 i18n のインストールならびに動作確認をさせていただいております。

 

※インストールならびに操作方法に関してはサポート致しておりませんので、あらかじめご了承ください。

問題は解決しましたか?

はい いいえ

ご回答ありがとうございます。

ご協力ありがとうございます。
※内容を入力してください