キーワード検索

【共用サーバーGS】PHPは利用できますか。またそのバージョンはいくつですか?

お客様にてご用意いただいた PHPがご利用可能です。

バージョンは
・5.5
・5.6
・7.0
となります。 

問題は解決しましたか?

はい いいえ

ご回答ありがとうございます。

ご協力ありがとうございます。
※内容を入力してください